exceedProb: Confidence Intervals for Exceedance Probability

Computes confidence intervals for the exceedance probability of normally distributed estimators. Currently only supports general linear models. Please see Segal (2019) <arXiv:1803.03356> for more information.

Version: 0.0.1
Depends: R (≥ 3.1)
Imports: Rcpp (≥ 1.0.2)
LinkingTo: Rcpp, BH
Published: 2019-08-27
Author: Brian D. Segal [aut, cre]
Maintainer: Brian D. Segal <segal.brian at gmail.com>
License: GPL (≥ 3)
URL: https://github.com/bdsegal/exceedProb
NeedsCompilation: yes
Materials: README NEWS
CRAN checks: exceedProb results

Downloads:

Reference manual: exceedProb.pdf
Package source: exceedProb_0.0.1.tar.gz
Windows binaries: r-devel: exceedProb_0.0.1.zip, r-devel-gcc8: exceedProb_0.0.1.zip, r-release: exceedProb_0.0.1.zip, r-oldrel: exceedProb_0.0.1.zip
OS X binaries: r-release: exceedProb_0.0.1.tgz, r-oldrel: exceedProb_0.0.1.tgz

Linking:

Please use the canonical form https://CRAN.R-project.org/package=exceedProb to link to this page.